<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>IQ Finanzas pagará hoy la deuda con la AFE y el Avilés podrá iniciar los entrenamientos | Real Aviles - El Comercio</title><meta name="title" content="IQ Finanzas pagará hoy la deuda con la AFE y el Avilés podrá iniciar los entrenamientos" /><meta name="description" content="El grupo gestor tiene listos 32.500 euros para desbloquear el club y tramitar las fichas a los futbolistas del nuevo proyecto" /><meta name="keywords" content="finanzas, pagara, deuda, aviles, podra, iniciar, entrenamientos" /><meta name="news_keywords" content="finanzas, pagara, deuda, aviles, podra, iniciar, entrenamientos" /><meta name="DC.date.issued" content="2017-07-18T09:24:50+02:00" /><meta name="date" content="2017-07-18T09:24:50+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://realaviles.elcomercio.es/finanzas-pagara-deuda-20170718092449-ntvo.html"/><link rel="amphtml" href="http://realaviles.elcomercio.es/finanzas-pagara-deuda-20170718092449-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit" /><!-- meta OG --><meta property="og:site_name" content="Real Aviles - El Comercio" /><meta property="og:url" content="http://realaviles.elcomercio.es/finanzas-pagara-deuda-20170718092449-ntvo.html" /><meta property="og:description" content="El grupo gestor tiene listos 32.500 euros para desbloquear el club y tramitar las fichas a los futbolistas del nuevo proyecto" /><meta property="og:image" content="http://static2.elcomercio.es/realaviles/multimedia/201707/18/media/26098851.JPG" /><meta property="og:type" content="article" /><meta property="og:title" content="IQ Finanzas pagará hoy la deuda con la AFE y el Avilés podrá iniciar los entrenamientos" /><meta property="article:tag" content="Real Avilés" /><meta property="article:tag" content="Fútbol" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="realaviles"/><meta property="article:published_time" content="2017-07-18T09:24:50+02:00"/><meta property="article:modified_time" content="2017-07-18T09:24:50+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elcomerciodigit" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="IQ Finanzas pagará hoy la deuda con la AFE y el Avilés podrá iniciar los entrenamientos" /><meta name="twitter:description" content="El grupo gestor tiene listos 32.500 euros para desbloquear el club y tramitar las fichas a los futbolistas del nuevo proyecto" /><meta name="twitter:image" content="http://static2.elcomercio.es/realaviles/multimedia/201707/18/media/26098851.JPG" /><meta name="twitter:image:alt" content="Matías, Nacho Méndez, Carlos Castro, Sergio Ríos, Dudi, Esteve, Keko, Lucas, Álex García y Luismi, charlan antes de la reunión." /><link rel="stylesheet" href="//static.elcomercio.es/squido/1.0.109/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realaviles';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'iq-finanzas-pagara-hoy-la-deuda-con-la-afe-y-el-aviles-podra-iniciar-los-entrenamientos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'nacho-gutierrez';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170718092450';
            window.voc_fem = '20170718092450';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'real-aviles,futbol';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.35/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-5K3Z88"
    data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realaviles.elcomercio.es/finanzas-pagara-deuda-20170718092449-ntvo.html"
      },
      "headline": "IQ Finanzas pagará hoy la deuda con la AFE y el Avilés podrá iniciar los entrenamientos",
      "datePublished": "2017-07-18T09:24:50+02:00",
      "dateModified": "2017-07-18T09:24:50+02:00",
      "author": {
        "@type": "Person",
        "name": "NACHO GUTIÉRREZ"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.elcomercio.es/realaviles/multimedia/201707/18/media/26098851.JPG",
        "height": "416",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Aviles - El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El grupo gestor tiene listos 32.500 euros para desbloquear el club y tramitar las fichas a los futbolistas del nuevo proyecto"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=http://realaviles.elcomercio.es/finanzas-pagara-deuda-20170718092449-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=realaviles.iq-finanzas-pagara-hoy-la-deuda-con-la-afe-y-el-aviles-podra-iniciar-los-entrenamientos&amp;voc_site=elcomercio&amp;voc_se=realaviles&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=iq-finanzas-pagara-hoy-la-deuda-con-la-afe-y-el-aviles-podra-iniciar-los-entrenamientos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170718092450&amp;voc_fem=20170718092450&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Aviles - El Comercio..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ed4d0878-6b3b-11e7-819f-6748ff3306ef"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Aviles - El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elcomercio.es"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                 alt="Real Aviles - El Comercio"></a></div><a href="http://realaviles.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Aviles - El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="Real Aviles - El Comercio: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Avilés</a></span><a href="#">IQ Finanzas pagará hoy la deuda con la AFE y el Avilés podrá iniciar los entrenamientos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Real avilés"
                   target="_self"
                   class="voc-active">Real Avilés</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/liga-tercera-grupo-2/clasificacion-resultados.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></li><li><a href="/estadisticas/liga-tercera-grupo-2/calendario.html" title="Calendario"
                               target="_self">Calendario</a></li><li><a href="/estadio/estadio-suarez-puerta-20170704181159-nt.html" title="Estadio"
                               target="_self">Estadio</a></li><li><a href="/historia/historia-centenaria-20170704182223-nt.html" title="Historia"
                               target="_self">Historia</a></li><li><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Real Avilés </span><h1>IQ Finanzas pagará hoy la deuda con la AFE y el Avilés podrá iniciar los entrenamientos</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.elcomercio.es/realaviles/multimedia/201707/18/media/26098851.JPG"
                                                                        alt="Matías, Nacho Méndez, Carlos Castro, Sergio Ríos, Dudi, Esteve, Keko, Lucas, Álex García y Luismi, charlan antes de la reunión."><noscript><img src="//static2.elcomercio.es/realaviles/multimedia/201707/18/media/26098851.JPG"
                                                                                     alt="Matías, Nacho Méndez, Carlos Castro, Sergio Ríos, Dudi, Esteve, Keko, Lucas, Álex García y Luismi, charlan antes de la reunión."/></noscript></div><figcaption
                        class="figure-caption">Matías, Nacho Méndez, Carlos Castro, Sergio Ríos, Dudi, Esteve, Keko, Lucas, Álex García y Luismi, charlan antes de la reunión. / 
                    <span class="voc-photo-author">MARIETA</span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>El grupo gestor tiene listos 32.500 euros para desbloquear el club y tramitar las fichas a los futbolistas del nuevo proyecto</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="NACHO GUTIÉRREZ"
                                   class="voc-author">NACHO GUTIÉRREZ</a><span class="voc-city">AVILÉS. </span></author><time>                Martes, 18 julio 2017, 09:24
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ed4d0878-6b3b-11e7-819f-6748ff3306ef"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El nuevo proyecto de IQ Finanzas en su gestión al frente del Real Avilés se pone en marcha. Ayer lunes se celebró una primera toma de contacto, sin entrenamiento, en el Román Suárez Puerta a modo de presentaciones de jugadores y cuerpo técnico, con una charla que sirvió para despejar dudas. El grupo mexicano, en palabras de sus responsables en Avilés, hará efectivo hoy martes en la AFE el pago de los 32.600 euros que el club debe a futbolistas de la temporada 2015-16.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4></h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/tamargo-denuncia-asalto-20170718000438-ntvo.html">
        Tamargo denuncia el asalto del despacho que destina al Avilés
    </a></li></ul></section><p></p><p>Un trámite con el que se podrá desbloquear la situación federativa para poder tramitar las fichas, y con ello tener cubierta la atención médica en el caso de una lesión grave, en la Mutualidad, a la que también se liquidará una cantidad pendiente. «La deuda se iba a pagar hoy, pero el asalto al despacho nos ha obligado a retrasarlo porque de inmediato bloqueamos las cuentas para evitar problemas», dijo ayer José Luis Tamargo, director deportivo de IQ.</p><p>Con todo en regla, o camino de ello, el equipo blanquiazul desarrollará esta mañana su primera sesión de pretemporada, en el campo sintético de Santo Domingo. Blas García, todavía sin ser presentado como es debido por las circunstancias que rodean al club, dirigirá el trabajo de campo con la ayuda del preparador de porteros, Dani Castro, y un nuevo preparador físico, el praviano Arturo Novo. Coge el testigo de Jorge Tejada, a quien su trabajo académico impedirá durante el campeonato colaborar con el Avilés por las mañanas. Con Fernando Lemus de baja por una operación de cadera, de momento la utillería corre a cargo de Alberto Maseda y Alfonso Cordero.</p><div class="voc-detail-summary"><p>
  19 futbolistas se ponen a las órdenes de Blas García, que espera la llegada de refuerzos
  <span></span></p></div><p>Tamargo fue quien transmitió tranquilidad a los futbolistas respecto a la situación del club, y tras asegurar que podrán entrenarse sin problemas una vez resueltos los problemas administrativos, fue Blas quien se dirigió en el vestuario a sus pupilos, para marcar el plan de trabajo diario y la actitud que reclamará a partir de esta mañana, a lo largo de la pretemporada y del campeonato. «Lo que quiero es ver en la gente es intensidad, disciplina, comportamiento y, sobre todo, compañerismo entre los futbolistas. Me gustaría que se pareciese a los que yo tuve la oportunidad de vivir cuando era jugador del Avilés».</p><p>Un club que tritura a los entrenadores, aunque Blas afronta el reto «con mucha ilusión y con la esperanza de que todos remen en la misma dirección y no haya más tiras y aflojas». El equipo que manejará el técnico sotobarquense aún está por completar con «cuatro o cinco fichajes», con necesidad perentoria de reforzar la defensa en la que faltan dos o tres centrales». Tamargo adelantó que a lo largo de la semana espera ir cerrando la llegada de alguno de esos refuerzos que se incorporarán a un equipo del que saldrán algunos de los que ayer se dio cita en el Suárez Puerta.</p><p>La relación de jugadores con los que empieza a trabajar Blas la conforman los porteros Lucas Anacker, Esteve Peña y Carlos Castro, los defensas Pablo Suárez, Keko, Alberto Delgado, Pablo González (Somozas) y Javier Serrano (At. Madrid juvenil); los medios Dudi, Nacho Méndez, Álex Seger y Juan Carlos Gimeno (a prueba); y los interiores-atacantes Álex Arias, Matías, Marcos Torres, Luismi, Álex García, Sergio Ríos y Cristian Pérez (At. Madrid juvenil). 19 futbolistas para comenzar el trabajo veraniego, en el que están por confirmar los escenarios de todas las sesiones, aunque el Suárez Puerta se descarta por los trabajos de mejora que se realizan estas semanas en el césped.</p><p></p><p>Aunque el nuevo proyecto nace en medio de una batalla que se recrudece por momentos en las esferas institucionales del Real Avilés, la exigencia «siempre es máxima en este club, aunque en IQ se haya llegado a decir que esta puede ser una temporada como de transición».</p><p>La plantilla tiene que recibir refuerzos para cubrir las expectativas y el técnico tiene «una prisa relativa, porque buscamos calidad, futbolistas que nos mejoren y quizás haya que esperar para cerrar el equipo, aunque esperamos que esta semana se pueda incorporar algún refuerzo».</p><p>Blas García no va a perder el tiempo y a partir de hoy el trabajo será lo que prime para ir modelando el equipo a su gusto. No tardaremos en ver sus ideas ya que la próxima semana, concretamente el viernes día 28, está programado el primer partido de preparación. Será en el Suárez Puerta a las 20.30 horas ante el San Sebastián de los Reyes, equipo de Segunda B.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://realaviles.elcomercio.es/temas/entidades/real-aviles.html"
               title="Real Avilés">Real Avilés</a>,                    <a href="http://realaviles.elcomercio.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://realaviles.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://realaviles.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//realaviles.elcomercio.es/jose-luis-tamargo-20170717172544-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="José Luis Tamargo denuncia un asalto en su oficina, en la que guarda documentos del Real Avilés GD">
                        José Luis Tamargo denuncia un asalto en su oficina, en la que guarda documentos del Real Avilés GD
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realaviles.elcomercio.es/real-aviles-pone-20170717124641-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="El Real Avilés se pone en marcha">
                        El Real Avilés se pone en marcha
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realaviles.elcomercio.es/finanzas-pagara-deuda-20170718092449-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="IQ Finanzas pagará hoy la deuda con la AFE y el Avilés podrá iniciar los entrenamientos">
                        IQ Finanzas pagará hoy la deuda con la AFE y el Avilés podrá iniciar los entrenamientos
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realaviles.elcomercio.es/real-aviles-comienza-20170716093158-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El Real Avilés comienza mañana los ensayos con la venta del club en el aire">
                        El Real Avilés comienza mañana los ensayos con la venta del club en el aire
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//realaviles.elcomercio.es/agotado-plazo-venta-20170715072134-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Real Avilés | «Se ha agotado el plazo y no habrá venta»">
                        Real Avilés | «Se ha agotado el plazo y no habrá venta»
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="ed4d0878-6b3b-11e7-819f-6748ff3306ef" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="ed4d0878-6b3b-11e7-819f-6748ff3306ef"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/operacion-venta-real-20170712024107-ntvo.html" title="La operación de venta del Real Avilés sufre un frenazo por falta de acuerdo en los términos del contrato" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201707/12/media/cortadas/25952380-kpgH--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="La operación de venta del Real Avilés sufre un frenazo por falta de acuerdo en los términos del contrato"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201707/12/media/cortadas/25952380-kpgH--984x468@El%20Comercio.JPG" alt="La operación de venta del Real Avilés sufre un frenazo por falta de acuerdo en los términos del contrato"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/operacion-venta-real-20170712024107-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La operación de venta del Real Avilés sufre un frenazo por falta de acuerdo en los términos del contrato">
                                La operación de venta del Real Avilés sufre un frenazo por falta de acuerdo en los términos del contrato
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/complica-venta-real-20170713021119-ntvo.html" title="Se complica la venta del Real Avilés" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201707/13/media/cortadas/25973869-k6S--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="Se complica la venta del Real Avilés"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201707/13/media/cortadas/25973869-k6S--984x468@El%20Comercio.JPG" alt="Se complica la venta del Real Avilés"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/complica-venta-real-20170713021119-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Se complica la venta del Real Avilés">
                                Se complica la venta del Real Avilés
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/tejero-finanzas-liman-20170714092153-ntvo.html" title="Tejero e IQ Finanzas no liman sus asperezas y la firma de la venta se continúa retrasando" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201707/14/media/cortadas/25999521-kHKE--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="Tejero e IQ Finanzas no liman sus asperezas y la firma de la venta se continúa retrasando"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201707/14/media/cortadas/25999521-kHKE--984x468@El%20Comercio.JPG" alt="Tejero e IQ Finanzas no liman sus asperezas y la firma de la venta se continúa retrasando"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/tejero-finanzas-liman-20170714092153-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Tejero e IQ Finanzas no liman sus asperezas y la firma de la venta se continúa retrasando">
                                Tejero e IQ Finanzas no liman sus asperezas y la firma de la venta se continúa retrasando
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/agotado-plazo-venta-20170715072134-ntvo.html" title="Real Avilés | «Se ha agotado el plazo y no habrá venta»" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201707/15/media/cortadas/26030673-kpMH--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="Real Avilés | «Se ha agotado el plazo y no habrá venta»"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201707/15/media/cortadas/26030673-kpMH--984x468@El%20Comercio.JPG" alt="Real Avilés | «Se ha agotado el plazo y no habrá venta»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/agotado-plazo-venta-20170715072134-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Real Avilés | «Se ha agotado el plazo y no habrá venta»">
                                Real Avilés | «Se ha agotado el plazo y no habrá venta»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "elcomercio.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcomercio.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "elcomercio.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcomercio.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/entrenamiento-sporting-11072017-20170711185246-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Sporting (11/07/2017)"><img src="http://static.elcomercio.es/sporting/multimedia/201707/11/media/sporting/entrenamiento-sporting%20(1).JPG" alt="Entrenamiento del Sporting (11/07/2017)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sporting.elcomercio.es/entrenamiento-sporting-11072017-20170711185246-ga.html" class="voc-text-link" title="Entrenamiento del Sporting (11/07/2017)" alt="Entrenamiento del Sporting (11/07/2017)">
                                    Entrenamiento del Sporting (11/07/2017)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realoviedo.elcomercio.es/anquela-refuerza-aspectos-tacticos-jugados-real-oviedo-20170712140759-ga.html" class="voc-horizontal voc-img-icon-link" alt="Anquela refuerza los aspectos tácticos con los jugados del Real Oviedo"><img src="http://static.elcomercio.es/realoviedo/multimedia/201707/12/media/entrenamiento-real-oviedo/_EAD7113.jpg" alt="Anquela refuerza los aspectos tácticos con los jugados del Real Oviedo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realoviedo.elcomercio.es/anquela-refuerza-aspectos-tacticos-jugados-real-oviedo-20170712140759-ga.html" class="voc-text-link" title="Anquela refuerza los aspectos tácticos con los jugados del Real Oviedo" alt="Anquela refuerza los aspectos tácticos con los jugados del Real Oviedo">
                                    Anquela refuerza los aspectos tácticos con los jugados del Real Oviedo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/entrenamiento-jugadores-rojiblancos-20170712105038-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Sporting"><img src="http://static.elcomercio.es/sporting/multimedia/201707/12/media/entrenamiento-sporting/sporting1.jpg" alt="Entrenamiento del Sporting"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sporting.elcomercio.es/entrenamiento-jugadores-rojiblancos-20170712105038-ga.html" class="voc-text-link" title="Entrenamiento del Sporting" alt="Entrenamiento del Sporting">
                                    Entrenamiento del Sporting
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realoviedo.elcomercio.es/entrenamiento-real-oviedo-13072017-20170713141359-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Real Oviedo (13-07-2017)"><img src="http://static.elcomercio.es/realoviedo/multimedia/201707/13/media/cortadas/entrenamiento-real-oviedo%20(8)-k9hB--739x455@El%20Comercio.jpg" alt="Entrenamiento del Real Oviedo (13-07-2017)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realoviedo.elcomercio.es/entrenamiento-real-oviedo-13072017-20170713141359-ga.html" class="voc-text-link" title="Entrenamiento del Real Oviedo (13-07-2017)" alt="Entrenamiento del Real Oviedo (13-07-2017)">
                                    Entrenamiento del Real Oviedo (13-07-2017)
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/maillo-bajeza-politica-homenajear-5501932142001-20170711110704-vi.html" title="Maillo ve una &quot;bajeza política&quot; no homenajear a M. Á. Blanco" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5502059016001_5502027002001-vs.jpg?pubId=85707284001&amp;videoId=5501932142001" alt="Maillo ve una &quot;bajeza política&quot; no homenajear a M. Á. Blanco"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:22</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/maillo-bajeza-politica-homenajear-5501932142001-20170711110704-vi.html" class="voc-text-link" title="Maillo ve una &quot;bajeza política&quot; no homenajear a M. Á. Blanco">Maillo ve una &quot;bajeza política&quot; no homenajear a M. Á. Blanco</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/maillo-gobierno-caera-provocacion-5502015724001-20170711110713-vi.html" title="Maillo: &quot;El Gobierno no caerá en la provocación&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5502059571001_5502047352001-vs.jpg?pubId=85707284001&amp;videoId=5502015724001" alt="Maillo: &quot;El Gobierno no caerá en la provocación&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:04</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/maillo-gobierno-caera-provocacion-5502015724001-20170711110713-vi.html" class="voc-text-link" title="Maillo: &quot;El Gobierno no caerá en la provocación&quot;">Maillo: &quot;El Gobierno no caerá en la provocación&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/internacional/trump-sabia-rusia-intentaba-5502065649001-20170711110704-vi.html" title="Trump Jr. sabía que Rusia intentaba ayudar a su padre" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5502072681001_5502062597001-vs.jpg?pubId=85707284001&amp;videoId=5502065649001" alt="Trump Jr. sabía que Rusia intentaba ayudar a su padre"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/internacional/trump-sabia-rusia-intentaba-5502065649001-20170711110704-vi.html" class="voc-text-link" title="Trump Jr. sabía que Rusia intentaba ayudar a su padre">Trump Jr. sabía que Rusia intentaba ayudar a su padre</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/vicepresidenta-confia-techo-gasto-5502015778001-20170711120704-vi.html" title="La vicepresidenta confía en que el techo de gasto pase hoy su trámite en el Congreso tras una &quot;intensa negociación&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5502079764001_5502062617001-vs.jpg?pubId=85707284001&amp;videoId=5502015778001" alt="La vicepresidenta confía en que el techo de gasto pase hoy su trámite en el Congreso tras una &quot;intensa negociación&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:26</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/vicepresidenta-confia-techo-gasto-5502015778001-20170711120704-vi.html" class="voc-text-link" title="La vicepresidenta confía en que el techo de gasto pase hoy su trámite en el Congreso tras una &quot;intensa negociación&quot;">La vicepresidenta confía en que el techo de gasto pase hoy su trámite en el Congreso tras una &quot;intensa negociación&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://realaviles.elcomercio.es/jose-luis-tamargo-20170717172544-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              José Luis Tamargo denuncia un asalto en su oficina, en la que guarda documentos del Real Avilés GD</span></span></a><a class="voc-articles-right" href="http://realaviles.elcomercio.es/tamargo-denuncia-asalto-20170718000438-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Tamargo denuncia el asalto del despacho que destina al Avilés</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="http://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcomercio.es" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elcomercio.es/oviedo/" title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elcomercio.es/oviedo/barrios/" title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es" title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/" title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.elcomercio.es/gijon/barrios/" title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/villaviciosa.html" title="Villaviciosa">Villaviciosa</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/gozon.html" title="Gozón">Gozón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/carreno.html" title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es" title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html" title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html" title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/aviles/" title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.elcomercio.es/aviles/barrios/" title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/castrillon.html" title="Castrillón">Castrillón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/corvera-de-asturias.html" title="Corvera">Corvera</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/" title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es" title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/" title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/asturias/" title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/cuencas/" title="Cuencas">Cuencas</a></h4><h4><a href="http://www.elcomercio.es/asturias/siero-centro/" title="Siero y centro">Siero y centro</a></h4><h4><a href="http://www.elcomercio.es/asturias/oriente/" title="Oriente">Oriente</a></h4><h4><a href="http://www.elcomercio.es/asturias/occidente/" title="Occidente">Occidente</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/" title="Más concejos">Más concejos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/asturias/universidad/" title="Universidad">Universidad</a></h4><h4><a href="http://www.elcomercio.es/asturianos-por-el-mundo/" title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/politica/" title="Política">Política</a></h3></li><li><h3><a href="http://www.elcomercio.es/economia/" title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/startinnova/" title="STARTinnova">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/forum/" title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="http://sporting.elcomercio.es" title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es" title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="http://www.elcomercio.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://realaviles.elcomercio.es" title="Real Avilés">Real Avilés</a></h4><h4><a href="http://www.elcomercio.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcomercio.es/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcomercio.es/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.elcomercio.es/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/balonmano/" title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/atletismo/" title="Atletismo">Atletismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/mas-deportes/" title="Más deportes">Más deportes</a></h4><h4><a href="http://www.elcomercio.es/deportes/golf/" title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es" title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/internacional/" title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcomercio.es/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.elcomercio.es/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.elcomercio.es/culturas/arte/" title="Arte">Arte</a></h4><h4><a href="http://www.elcomercio.es/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.elcomercio.es/culturas/tv/" title="Televisión">Televisión</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/" title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/premios-princesa/" title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/" title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/curiosidades/" title="Curiosidades">Curiosidades</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/" title="Tecnología">Tecnología</a></h4><h4><a href="http://www.elcomercio.es/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/sociedad/salud/" title="Salud">Salud</a></h4><h4><a href="http://www.elcomercio.es/padres-hijos/" title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.elcomercio.es/mascotas/" title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gente-estilo/" title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.elcomercio.es/gente-estilo/moda/" title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com" title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com" title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es" title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="http://www.elcomercio.es/planes/viajes/" title="Viajes">Viajes</a></h4><h4><a href="http://www.elcomercio.es/gastronomia/" title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/" title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/asturias/playas/" title="Playas">Playas</a></h4><h4><a href="http://www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com" title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/multimedia/" title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.elcomercio.es/multimedia/galerias/" title="Fotos">Fotos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/videos/" title="Vídeos">Vídeos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/graficos/" title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h4><h4><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h4><h4><a href="http://www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h4><h4><a href="http://www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h4><h4><a href="http://www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h4><h4><a href="http://www.elcomercio.es/rss/" title="RSS">RSS</a></h4></hgroup></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcomercio.es/squido/1.0.109/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.13/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.11/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
                    });
</script></body></html>