<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>«Me comprometo a contribuir al diálogo entre gestora y propiedad del Real Avilés» | Real Aviles - El Comercio</title><meta name="title" content="«Me comprometo a contribuir al diálogo entre gestora y propiedad del Real Avilés»" /><meta name="description" content="La concejala de Deportes, Ana Hevia, se reunió ayer con varios peñistas del equipo avilesino | José Luis Tamargo se muestra crítico con la actitud del consistorio, porque «nos est" /><meta name="keywords" content="comprometo, contribuir, dialogo, gestora, propiedad, real, aviles" /><meta name="news_keywords" content="comprometo, contribuir, dialogo, gestora, propiedad, real, aviles" /><meta name="DC.date.issued" content="2017-08-10T02:47:32+02:00" /><meta name="date" content="2017-08-10T02:47:32+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://realaviles.elcomercio.es/comprometo-contribuir-dialogo-20170810001819-ntvo.html"/><link rel="amphtml" href="http://realaviles.elcomercio.es/comprometo-contribuir-dialogo-20170810001819-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit" /><!-- meta OG --><meta property="og:site_name" content="Real Aviles - El Comercio" /><meta property="og:url" content="http://realaviles.elcomercio.es/comprometo-contribuir-dialogo-20170810001819-ntvo.html" /><meta property="og:description" content="La concejala de Deportes, Ana Hevia, se reunió ayer con varios peñistas del equipo avilesino | José Luis Tamargo se muestra crítico con la actitud del consistorio, porque «nos est" /><meta property="og:image" content="http://static1.elcomercio.es/realaviles/multimedia/201708/10/media/cortadas/26694880-k0WE--624x378@El%20Comercio.JPG" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="378" /><meta property="og:type" content="article" /><meta property="og:title" content="«Me comprometo a contribuir al diálogo entre gestora y propiedad del Real Avilés»" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="realaviles"/><meta property="article:published_time" content="2017-08-10T02:47:32+02:00"/><meta property="article:modified_time" content="2017-08-10T02:47:32+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elcomerciodigit" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="«Me comprometo a contribuir al diálogo entre gestora y propiedad del Real Avilés»" /><meta name="twitter:description" content="La concejala de Deportes, Ana Hevia, se reunió ayer con varios peñistas del equipo avilesino | José Luis Tamargo se muestra crítico con la actitud del consistorio, porque «nos est" /><meta name="twitter:image" content="http://static1.elcomercio.es/realaviles/multimedia/201708/10/media/cortadas/26694880-k0WE--624x378@El%20Comercio.JPG" /><meta name="twitter:image:alt" content="La concejala de Deportes, Ana Hevia, sonriente antes de iniciar la reunión con un grupo de peñistas del Real Avilés." /><link rel="stylesheet" href="//static2.elcomercio.es/squido/1.0.114/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realaviles';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-me-comprometo-a-contribuir-al-dialogo-entre-gestora-y-propiedad-del-real-aviles-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'santy-menor';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170810024732';
            window.voc_fem = '20170810024732';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realaviles.elcomercio.es/comprometo-contribuir-dialogo-20170810001819-ntvo.html"
      },
      "headline": "«Me comprometo a contribuir al diálogo entre gestora y propiedad del Real Avilés»",
      "datePublished": "2017-08-10T02:47:32+02:00",
      "dateModified": "2017-08-10T02:47:32+02:00",
      "author": {
        "@type": "Person",
        "name": "SANTY MENOR"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.elcomercio.es/realaviles/multimedia/201708/10/media/cortadas/26694880-k0WE--624x378@El%20Comercio.JPG",
        "height": "378",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Aviles - El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La concejala de Deportes, Ana Hevia, se reunió ayer con varios peñistas del equipo avilesino | José Luis Tamargo se muestra crítico con la actitud del consistorio, porque «nos están tratando de la misma manera que a Tejero»"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=http://realaviles.elcomercio.es/comprometo-contribuir-dialogo-20170810001819-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=realaviles.me-comprometo-a-contribuir-al-dialogo-entre-gestora-y-propiedad-del-real-aviles&amp;voc_site=elcomercio&amp;voc_se=realaviles&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=me-comprometo-a-contribuir-al-dialogo-entre-gestora-y-propiedad-del-real-aviles&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170810024732&amp;voc_fem=20170810024732&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Aviles - El Comercio..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="a5bcca94-7d50-11e7-9689-729a1f8a59a1"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Aviles - El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elcomercio.es"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                 alt="Real Aviles - El Comercio"></a></div><a href="http://realaviles.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Aviles - El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="Real Aviles - El Comercio: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Avilés</a></span><a href="#">«Me comprometo a contribuir al diálogo entre gestora y propiedad del Real Avilés»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Real avilés"
                   target="_self"
                   class="voc-active">Real Avilés</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/liga-tercera-grupo-2/clasificacion-resultados.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></li><li><a href="/estadisticas/liga-tercera-grupo-2/calendario.html" title="Calendario"
                               target="_self">Calendario</a></li><li><a href="/estadio/estadio-suarez-puerta-20170704181159-nt.html" title="Estadio"
                               target="_self">Estadio</a></li><li><a href="/historia/historia-centenaria-20170704182223-nt.html" title="Historia"
                               target="_self">Historia</a></li><li><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Real Avilés </span><h1>«Me comprometo a contribuir al diálogo entre gestora y propiedad del Real Avilés»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.elcomercio.es/realaviles/multimedia/201708/10/media/cortadas/26694880-k0WE--624x378@El%20Comercio.JPG"
                                                                        alt="La concejala de Deportes, Ana Hevia, sonriente antes de iniciar la reunión con un grupo de peñistas del Real Avilés."><noscript><img src="//static1.elcomercio.es/realaviles/multimedia/201708/10/media/cortadas/26694880-k0WE--624x378@El%20Comercio.JPG"
                                                                                     alt="La concejala de Deportes, Ana Hevia, sonriente antes de iniciar la reunión con un grupo de peñistas del Real Avilés."/></noscript></div><figcaption
                        class="figure-caption">La concejala de Deportes, Ana Hevia, sonriente antes de iniciar la reunión con un grupo de peñistas del Real Avilés. / 
                    <span class="voc-photo-author">MARIETA</span></figcaption></figure><a href="" class="voc-link-related"></a><h2>La concejala de Deportes, Ana Hevia, se reunió ayer con varios peñistas del equipo avilesino | José Luis Tamargo se muestra crítico con la actitud del consistorio, porque «nos están tratando de la misma manera que a Tejero»</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="SANTY MENOR"
                                   class="voc-author">SANTY MENOR</a><span class="voc-city">AVILÉS. </span></author><time>                Jueves, 10 agosto 2017, 02:47
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="a5bcca94-7d50-11e7-9689-729a1f8a59a1"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La concejala de Deportes, Ana Hevia, se reunió ayer por la tarde en el Ayuntamiento con representantes de las peñas del Real Avilés, que en los últimos días le hicieron llegar su deseo de mantener un encuentro conjunto debido a la situación preocupante que atraviesa el club, con dos partes, gestora y propiedad, totalmente enfrentadas.</p><p>En la reunión, repasaron la situación del club e intercambiaron impresiones sobre las discrepancias entre el propietario y la actual empresa gestora. Hevia trasladó a las peñas realavilesinas que «es un asunto que deben resolver entre ambas partes». Además, recordó que «a la vista de los hechos que tuvieron lugar el viernes pasado en Miranda, me puse en contacto con las partes para trasladarles que hasta que no lleguen a un acuerdo, no podrán utilizar la citada instalación municipal», algo que ya había declarado a este diario en su día.</p><p>La edil y las peñas acordaron «fomentar el diálogo entre las partes». De esta forma, la concejala se comprometió a «contribuir, en la medida de lo posible, a propiciar un espacio de diálogo con el objetivo de que el Real Avilés recupere su normal funcionamiento». Este comunicado fue el resumen oficial del encuentro, pues, ante la llamada de este periódico, el peñista José Aurelio Fernández, en su día jugador del Ensidesa y directivo del Real Avilés y del Navarro, explicaba que «acordamos que sería el Ayuntamiento el encargado de explicar en una nota de prensa el contenido de la reunión. Nosotros nos reuniremos posiblemente mañana -por hoy-, para seguir debatiendo y emitir un comunicado por nuestra parte».</p><p>La afición blanquiazul vive la guerra interna del club con tanta preocupación como desilusión, pues desde hace mucho tiempo las decepciones ganan a las alegrías por goleada en la parroquia realavilesina. En ese sentido, a poco más de una semana para el inicio de la competición, el Real Avilés es el único club de España sin ningún socio, pues ni la campaña de socios de la gestora ni la del club están aún en marcha. Un despropósito más.</p><p>A tenor de la reunión entre la concejala y varios peñistas, el director deportivo de Real Avilés Gestión Deportiva, José Luis Tamargo, se mostró crítico con la actuación del Ayuntamiento con respecto al enfrentamiento entre la gestora y la propiedad del Real Avilés. Tamargo no entiende que «se nos trate igual que a Tejero, prohibiéndonos el acceso a Miranda. Nosotros somos los que llevamos mucho tiempo entrenando allí y pagando religiosamente por hacerlo sin molestar a nadie. Un buen día nos plantan dos guardas de seguridad en la puerta y al final salimos perjudicados nosotros», lamenta.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más noticias</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/blas-garcia-futbolistas-20170810001728-ntvo.html">
        Blas García y sus futbolistas acuden a Arriondas a comer y descender el Sella
    </a></li></ul></section><p></p><p>Además, al director deportivo no le parece serio que «se nos comunicase la decisión por teléfono, concretamente con una llamada a Dennis Colmenares. Estas cosas se deben anunciar en una reunión o mediante una carta o un comunicado oficial. Una llamada la puede hacer cualquier persona y se puede decir que nosotros nos enteramos que no podíamos ir a Miranda por la prensa».</p><p></p><p>En ese sentido, Tamargo añade que «para no echar más leña al fuego decidimos no volver e ir para Gijón gracias al gran trato que nos están dando desde el Gijón Industrial, pero lo que está claro es que los que estamos pagando por el uso de la instalación somos nosotros».</p><p>El ovetense también incide en el comportamiento del Ayuntamiento con respecto a la deuda histórica que mantiene el club, que por otro lado está embargado, con el propio consistorio. «La deuda sigue subiendo año a año con los intereses, ya es de casi 600.000 euros y aquí no pasa nada. Lo que pasa con el fútbol en esta ciudad no se entiende», sostiene un Tamargo que vino a vivir a la ciudad «con dieciséis años y he seguido al club».</p><p>En ese sentido, el dinero adeudado tiene su origen en el mantenimiento de los campos de La Toba (agua, basura...), un extremo que José María Tejero siempre se ha negado a pagar debido a que la instalación municipal la utilizan muchos más equipos. Sin embargo, pese a que en su día Román Antonio Álvarez reconoció que la deuda era «irreal», nadie del consistorio ha negociado la misma en los últimos años, de tal forma que ésta continúa aumentando sin consecuencias.</p><p>Así las cosas, en lo que respecta al proyecto de Tejero para esta temporada, que ya cuenta con director deportivo, cuerpo técnico y dos jugadores para el primer equipo, ayer no se registró ninguna novedad, si bien el presidente está trabajando en los aspectos sociales e institucionales y Alain Menéndez e Iván Palacios en los deportivos, con varios contactos con futbolistas encima de la mesa para posibles fichajes. En los próximos días se conocerán todos estos datos, aunque sin fecha definida por el momento.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://realaviles.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://realaviles.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//realaviles.elcomercio.es/comprometo-contribuir-dialogo-20170810001819-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="«Me comprometo a contribuir al diálogo entre gestora y propiedad del Real Avilés»">
                        «Me comprometo a contribuir al diálogo entre gestora y propiedad del Real Avilés»
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realaviles.elcomercio.es/gestora-real-aviles-20170809001219-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="La gestora del Real Avilés descarta acudir al juzgado y confía en la Federación">
                        La gestora del Real Avilés descarta acudir al juzgado y confía en la Federación
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realaviles.elcomercio.es/blas-garcia-futbolistas-20170810001728-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Blas García y sus futbolistas acuden        a Arriondas a comer        y descender el Sella  ">
                        Blas García y sus futbolistas acuden        a Arriondas a comer        y descender el Sella  
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realaviles.elcomercio.es/pablo-coutado-adrian-20170809001218-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Pablo Coutado y Adrián, primeros fichajes del proyecto de Tejero">
                        Pablo Coutado y Adrián, primeros fichajes del proyecto de Tejero
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//realaviles.elcomercio.es/real-aviles-traslada-20170808000334-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="El Real Avilés se traslada a Gijón">
                        El Real Avilés se traslada a Gijón
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="a5bcca94-7d50-11e7-9689-729a1f8a59a1" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="a5bcca94-7d50-11e7-9689-729a1f8a59a1"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/tejero-quiere-recuperar-20170803190406-nt.html" title="Tejero quiere recuperar el mando del Real Avilés" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201708/03/media/cortadas/foto-klvG--984x468@El%20Comercio.jpg" class="lazy"
                                         alt="Tejero quiere recuperar el mando del Real Avilés"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201708/03/media/cortadas/foto-klvG--984x468@El%20Comercio.jpg" alt="Tejero quiere recuperar el mando del Real Avilés"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/tejero-quiere-recuperar-20170803190406-nt.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Tejero quiere recuperar el mando del Real Avilés">
                                Tejero quiere recuperar el mando del Real Avilés
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/lucha-poder-real-20170804000924-ntvo.html" title="Lucha de poder en el Real Avilés" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201708/04/media/cortadas/26537741-kM5F--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="Lucha de poder en el Real Avilés"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201708/04/media/cortadas/26537741-kM5F--984x468@El%20Comercio.JPG" alt="Lucha de poder en el Real Avilés"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/lucha-poder-real-20170804000924-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Lucha de poder en el Real Avilés">
                                Lucha de poder en el Real Avilés
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/miembros-seguridad-privada-20170804120028-nt.html" title="Miembros de seguridad privada impiden a Blas García entrenar y éste suspende el ensayo del Real Avilés" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201708/04/media/cortadas/IMG-8515-kUeB-U40492911739k2F-984x468@El%20Comercio.jpg" class="lazy"
                                         alt="Miembros de seguridad privada impiden a Blas García entrenar y éste suspende el ensayo del Real Avilés"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201708/04/media/cortadas/IMG-8515-kUeB-U40492911739k2F-984x468@El%20Comercio.jpg" alt="Miembros de seguridad privada impiden a Blas García entrenar y éste suspende el ensayo del Real Avilés"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/miembros-seguridad-privada-20170804120028-nt.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Miembros de seguridad privada impiden a Blas García entrenar y éste suspende el ensayo del Real Avilés">
                                Miembros de seguridad privada impiden a Blas García entrenar y éste suspende el ensayo del Real Avilés
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/ivan-palacios-ridiculo-20170805001354-ntvo.html" title="«Iván Palacios ha hecho el ridículo y debe irse para su casa», dice Álvaro López" class="voc-horizontal voc-img-link"><img src="//static1.elcomercio.es/squido/latest/assets/images/placeholders/elcomercio-placeholder.png" alt="«Iván Palacios ha hecho el ridículo y debe irse para su casa», dice Álvaro López"/></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/ivan-palacios-ridiculo-20170805001354-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Iván Palacios ha hecho el ridículo y debe irse para su casa», dice Álvaro López">
                                «Iván Palacios ha hecho el ridículo y debe irse para su casa», dice Álvaro López
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "elcomercio.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcomercio.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "elcomercio.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcomercio.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/sporting-entrena-mareo-20170803183546-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Sporting se entrena en Mareo"><img src="http://static.elcomercio.es/sporting/multimedia/201708/03/media/sporting/sporting%20(2).jpg" alt="El Sporting se entrena en Mareo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sporting.elcomercio.es/sporting-entrena-mareo-20170803183546-ga.html" class="voc-text-link" title="El Sporting se entrena en Mareo" alt="El Sporting se entrena en Mareo">
                                    El Sporting se entrena en Mareo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/deportes/leyenda-angel-nieto-imagenes-20170803193146-garc.html" class="voc-horizontal voc-img-icon-link" alt="La leyenda de Ángel Nieto, en imágenes"><img src="http://static.elcomercio.es/www/multimedia/201708/03/media/cortadas/014-angel-nieto-khhC--739x455@RC.jpg" alt="La leyenda de Ángel Nieto, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/deportes/leyenda-angel-nieto-imagenes-20170803193146-garc.html" class="voc-text-link" title="La leyenda de Ángel Nieto, en imágenes" alt="La leyenda de Ángel Nieto, en imágenes">
                                    La leyenda de Ángel Nieto, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/deportes/angel-nieto-vida-dedicada-ruedas-20170803200227-ga.html" class="voc-horizontal voc-img-icon-link" alt="Ángel Nieto, una vida dedicada a las dos ruedas"><img src="http://static.elcomercio.es/www/multimedia/201708/03/media/cortadas/EF079JD1-keiF--1100x900@El%20Comercio.JPG" alt="Ángel Nieto, una vida dedicada a las dos ruedas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/deportes/angel-nieto-vida-dedicada-ruedas-20170803200227-ga.html" class="voc-text-link" title="Ángel Nieto, una vida dedicada a las dos ruedas" alt="Ángel Nieto, una vida dedicada a las dos ruedas">
                                    Ángel Nieto, una vida dedicada a las dos ruedas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realoviedo.elcomercio.es/real-oviedo-depor-imagenes-20170803214131-ga.html" class="voc-horizontal voc-img-icon-link" alt="Real Oviedo - Depor, en imágenes"><img src="http://static.elcomercio.es/realoviedo/multimedia/201708/03/media/real-oviedo-depro/real-oviedo-depor%20(3).jpg" alt="Real Oviedo - Depor, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realoviedo.elcomercio.es/real-oviedo-depor-imagenes-20170803214131-ga.html" class="voc-text-link" title="Real Oviedo - Depor, en imágenes" alt="Real Oviedo - Depor, en imágenes">
                                    Real Oviedo - Depor, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/deportes/futbol/neymar-libre-cambio-millones-5529968441001-20170803130804-vi.html" title="Neymar, libre a cambio de 222 millones EUR" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5529997745001_5529996454001-vs.jpg?pubId=85707284001&amp;videoId=5529968441001" alt="Neymar, libre a cambio de 222 millones EUR"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:22</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/deportes/futbol/neymar-libre-cambio-millones-5529968441001-20170803130804-vi.html" class="voc-text-link" title="Neymar, libre a cambio de 222 millones EUR">Neymar, libre a cambio de 222 millones EUR</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/culturas/jessica-chastain-sera-villana-5529968457001-20170803130812-vi.html" title="Jessica Chastain será la villana de X-Men: Dark Phoenix" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5530003173001_5530004937001-vs.jpg?pubId=85707284001&amp;videoId=5529968457001" alt="Jessica Chastain será la villana de X-Men: Dark Phoenix"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:44</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/culturas/jessica-chastain-sera-villana-5529968457001-20170803130812-vi.html" class="voc-text-link" title="Jessica Chastain será la villana de X-Men: Dark Phoenix">Jessica Chastain será la villana de X-Men: Dark Phoenix</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/qatar-quiere-relacion-cooperacion-5529967306001-20170803130804-vi.html" title="Qatar quiere &quot;una relación de cooperación&quot; con Extremadura" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5530018833001_5530002188001-vs.jpg?pubId=85707284001&amp;videoId=5529967306001" alt="Qatar quiere &quot;una relación de cooperación&quot; con Extremadura"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/qatar-quiere-relacion-cooperacion-5529967306001-20170803130804-vi.html" class="voc-text-link" title="Qatar quiere &quot;una relación de cooperación&quot; con Extremadura">Qatar quiere &quot;una relación de cooperación&quot; con Extremadura</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/economia/grecia-empieza-final-tunel-5530015557001-20170803130812-vi.html" title="Grecia empieza a ver la luz al final del túnel" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5530014399001_5530012956001-vs.jpg?pubId=85707284001&amp;videoId=5530015557001" alt="Grecia empieza a ver la luz al final del túnel"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:43</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/economia/grecia-empieza-final-tunel-5530015557001-20170803130812-vi.html" class="voc-text-link" title="Grecia empieza a ver la luz al final del túnel">Grecia empieza a ver la luz al final del túnel</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://realaviles.elcomercio.es/gestora-real-aviles-20170809001219-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La gestora del Real Avilés descarta acudir al juzgado y confía en la Federación</span></span></a><a class="voc-articles-right" href="http://realaviles.elcomercio.es/blas-garcia-futbolistas-20170810001728-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Blas García y sus futbolistas acuden a Arriondas a comer y descender el Sella</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="http://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcomercio.es"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elcomercio.es/oviedo/"
                           title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elcomercio.es/oviedo/barrios/"
                                   title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es"
                                   title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                           title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.elcomercio.es/gijon/barrios/"
                                   title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/villaviciosa.html"
                                   title="Villaviciosa">Villaviciosa</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/gozon.html"
                                   title="Gozón">Gozón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/carreno.html"
                                   title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es"
                                   title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                   title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                   title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/aviles/"
                           title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.elcomercio.es/aviles/barrios/"
                                   title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/castrillon.html"
                                   title="Castrillón">Castrillón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                   title="Corvera">Corvera</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                   title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es"
                                   title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                   title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/asturias/"
                           title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/cuencas/"
                                   title="Cuencas">Cuencas</a></h4><h4><a href="http://www.elcomercio.es/asturias/siero-centro/"
                                   title="Siero y centro">Siero y centro</a></h4><h4><a href="http://www.elcomercio.es/asturias/oriente/"
                                   title="Oriente">Oriente</a></h4><h4><a href="http://www.elcomercio.es/asturias/occidente/"
                                   title="Occidente">Occidente</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                   title="Más concejos">Más concejos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/asturias/universidad/"
                                   title="Universidad">Universidad</a></h4><h4><a href="http://www.elcomercio.es/asturianos-por-el-mundo/"
                                   title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.elcomercio.es/economia/"
                           title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/startinnova/"
                                   title="STARTinnova">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/forum/"
                                   title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="http://sporting.elcomercio.es"
                           title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es"
                           title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="http://www.elcomercio.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://realaviles.elcomercio.es"
                                   title="Real Avilés">Real Avilés</a></h4><h4><a href="http://www.elcomercio.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcomercio.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcomercio.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.elcomercio.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/mas-deportes/"
                                   title="Más deportes">Más deportes</a></h4><h4><a href="http://www.elcomercio.es/deportes/golf/"
                                   title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es"
                                   title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcomercio.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.elcomercio.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.elcomercio.es/culturas/arte/"
                                   title="Arte">Arte</a></h4><h4><a href="http://www.elcomercio.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.elcomercio.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                   title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/premios-princesa/"
                                   title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/"
                                   title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/curiosidades/"
                                   title="Curiosidades">Curiosidades</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="http://www.elcomercio.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.elcomercio.es/padres-hijos/"
                                   title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.elcomercio.es/mascotas/"
                                   title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gente-estilo/"
                           title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.elcomercio.es/gente-estilo/moda/"
                                   title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com"
                                   title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com"
                                   title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                   title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es"
                                   title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="http://www.elcomercio.es/planes/viajes/"
                                   title="Viajes">Viajes</a></h4><h4><a href="http://www.elcomercio.es/gastronomia/"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                   title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/asturias/playas/"
                                   title="Playas">Playas</a></h4><h4><a href="http://www.elcomercio.es/guia-tv/"
                                   title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com"
                                   title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/multimedia/"
                           title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.elcomercio.es/multimedia/galerias/"
                                   title="Fotos">Fotos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/videos/"
                                   title="Vídeos">Vídeos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/graficos/"
                                   title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcomercio.es/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcomercio.es/squido/1.0.114/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.1/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.2/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.13/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>