<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino | Real Aviles - El Comercio</title><meta name="title" content="Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino"/><meta name="description" content="La Asociación de Veteranos del Real Avilés celebró ayer la cena anual de confraternización, en el Restaurante 40 Nudos. En ausencia de Quini, Marcelo Campanal y Churruca, fueron l"/><meta name="keywords" content="campanal, churruca, cena, veteranos, futbol, avilesino"/><meta name="news_keywords" content="campanal, churruca, cena, veteranos, futbol, avilesino"/><meta name="DC.date.issued"
          content="2017-11-18T01:04:36+01:00"/><meta name="date"
          content="2017-11-18T01:04:36+01:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://realaviles.elcomercio.es/campanal-churruca-cena-20171118001514-ntvo.html"/><link rel="amphtml"
              href="http://realaviles.elcomercio.es/campanal-churruca-cena-20171118001514-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit"/><!-- meta OG --><meta property="og:site_name" content="Real Aviles - El Comercio"/><meta property="og:url" content="http://realaviles.elcomercio.es/campanal-churruca-cena-20171118001514-ntvo.html"/><meta property="og:description" content="La Asociación de Veteranos del Real Avilés celebró ayer la cena anual de confraternización, en el Restaurante 40 Nudos. En ausencia de Quini, Marcelo Campanal y Churruca, fueron l"/><meta property="og:image"
            content="http://static.elcomercio.es/realaviles/multimedia/201711/18/media/cortadas/29437582--624x415.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="415"/><meta property="og:type" content="article"/><meta property="og:title" content="Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino "/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="realaviles"/><meta property="article:published_time"
          content="2017-11-18T01:04:36+01:00"/><meta property="article:modified_time" content="2017-11-18T01:04:40+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino "/><meta name="twitter:description" content="La Asociación de Veteranos del Real Avilés celebró ayer la cena anual de confraternización, en el Restaurante 40 Nudos. En ausencia de Quini, Marcelo Campanal y Churruca, fueron l"/><meta name="twitter:image"
                content="http://static.elcomercio.es/realaviles/multimedia/201711/18/media/cortadas/29437582--624x415.JPG"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static2.elcomercio.es/squido/2.2.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realaviles';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'campanal-y-churruca,-en-la-cena-de-veteranos,-en-la-cena-de-veteranos-del-futbol-avilesino-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171118010436';
            window.voc_fem = '20171118010440';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realaviles.elcomercio.es/campanal-churruca-cena-20171118001514-ntvo.html"
      },
      "headline": "Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino ",
      "datePublished": "2017-11-18T01:04:36+01:00",
      "dateModified": "2017-11-18T01:04:40+01:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.elcomercio.es/realaviles/multimedia/201711/18/media/cortadas/29437582--624x415.JPG",
        "height": "415",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Aviles - El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La Asociación de Veteranos del Real Avilés celebró ayer la cena anual de confraternización, en el Restaurante 40 Nudos. En ausencia de Quini, Marcelo Campanal y Churruca, fueron l"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=http://realaviles.elcomercio.es/campanal-churruca-cena-20171118001514-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=realaviles.campanal-y-churruca-en-la-cena-de-veteranos-en-la-cena-de-veteranos-del-futbol-avilesino&amp;voc_site=elcomercio&amp;voc_se=realaviles&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=campanal-y-churruca-en-la-cena-de-veteranos-en-la-cena-de-veteranos-del-futbol-avilesino&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171118010436&amp;voc_fem=20171118010440&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Aviles - El Comercio..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="2af31228-cbed-11e7-ba17-4a3b41c5a613"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Aviles - El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elcomercio.es"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                 alt="Real Aviles - El Comercio"></a></div><a href="http://realaviles.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Aviles - El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="Real Aviles - El Comercio: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Avilés</a></span><a href="#">Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real avilés" class="voc-active">Real Avilés</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/liga-tercera-grupo-2/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-tercera-grupo-2/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/estadio/estadio-suarez-puerta-20170704181159-nt.html" title="Estadio"
                               target="_self">Estadio</a></h3></li><li><h3><a href="/historia/historia-centenaria-20170704182223-nt.html" title="Historia"
                               target="_self">Historia</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino </h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.elcomercio.es/realaviles/multimedia/201711/18/media/cortadas/29437582--624x415.JPG"
                        title=""
                        alt="Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino"><noscript><img src="//static.elcomercio.es/realaviles/multimedia/201711/18/media/cortadas/29437582--624x415.JPG"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><time>                        Sábado, 18 noviembre 2017, 01:04
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="2af31228-cbed-11e7-ba17-4a3b41c5a613"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Asociación de Veteranos del Real Avilés celebró ayer la cena anual de confraternización, en el Restaurante 40 Nudos. En ausencia de Quini, Marcelo Campanal y Churruca, fueron las figuras más relevantes entre el más de medio centenar de asistentes. Entre ellos estaban también el madrileño Esteban, Novo, Mundo, Monchi y un largo elenco de exfutbolistas. También participó el actual presidente del Avilés, José María Tejero.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://realaviles.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://realaviles.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Real Aviles - El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Real Avilés</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//realaviles.elcomercio.es/xiel-busca-sustitutos-20171117002049-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Real Avilés | Xiel busca sustitutos para Fonso y Expósito, que es duda por gripe">
                                    Real Avilés | Xiel busca sustitutos para Fonso y Expósito, que es duda por gripe
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realaviles.elcomercio.es/praviano-estrenara-himno-20171117002048-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Praviano estrenará himno  el domingo en Santa Catalina frente al Siero">
                                    El Praviano estrenará himno  el domingo en Santa Catalina frente al Siero
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realaviles.elcomercio.es/equipo-mejorando-facetas-20171118001516-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Real Avilés | «El equipo está mejorando en todas las facetas y saldremos adelante»">
                                    Real Avilés | «El equipo está mejorando en todas las facetas y saldremos adelante»
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realaviles.elcomercio.es/campanal-churruca-cena-20171118001514-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino ">
                                    Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino 
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//realaviles.elcomercio.es/xiel-busca-sustitutos-20171117002049-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Real Avilés | Xiel busca sustitutos para Fonso y Expósito, que es duda por gripe">
                                        Real Avilés | Xiel busca sustitutos para Fonso y Expósito, que es duda por gripe
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realaviles.elcomercio.es/praviano-estrenara-himno-20171117002048-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El Praviano estrenará himno  el domingo en Santa Catalina frente al Siero">
                                        El Praviano estrenará himno  el domingo en Santa Catalina frente al Siero
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realaviles.elcomercio.es/equipo-mejorando-facetas-20171118001516-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Real Avilés | «El equipo está mejorando en todas las facetas y saldremos adelante»">
                                        Real Avilés | «El equipo está mejorando en todas las facetas y saldremos adelante»
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realaviles.elcomercio.es/campanal-churruca-cena-20171118001514-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino ">
                                        Campanal y churruca, en la cena de veteranos, en la cena de veteranos del fútbol avilesino 
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="2af31228-cbed-11e7-ba17-4a3b41c5a613" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="2af31228-cbed-11e7-ba17-4a3b41c5a613"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="realaviles"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/florin-espera-partido-20171112004227-ntvo.html" title="Florín espera ver «un partido igualado y tenemos opciones»" class="voc-horizontal voc-img-link"><img src="//static1.elcomercio.es/squido/latest/assets/images/placeholders/elcomercio-placeholder.png" alt="Florín espera ver «un partido igualado y tenemos opciones»"/></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/florin-espera-partido-20171112004227-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Florín espera ver «un partido igualado y tenemos opciones»">
                                Florín espera ver «un partido igualado y tenemos opciones»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/descenso-amenaza-nuevo-20171112004315-ntvo.html" title="El descenso amenaza de nuevo al Avilés" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201711/12/media/cortadas/29264559-U402336085T9C--984x468@El%20Comercio-ElComercio.JPG" class="lazy"
                                         alt="El descenso amenaza de nuevo al Avilés"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201711/12/media/cortadas/29264559-U402336085T9C--984x468@El%20Comercio-ElComercio.JPG" alt="El descenso amenaza de nuevo al Avilés"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/descenso-amenaza-nuevo-20171112004315-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El descenso amenaza de nuevo al Avilés">
                                El descenso amenaza de nuevo al Avilés
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/directo-real-aviles-tsk-roces-20171112124525-nt.html" title="El Avilés supera al Roces con dos goles de Luis Nuño" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201711/12/media/cortadas/1402479915-U402291838jw--984x468@El%20Comercio-ElComercio.jpg" class="lazy"
                                         alt="El Avilés supera al Roces con dos goles de Luis Nuño"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201711/12/media/cortadas/1402479915-U402291838jw--984x468@El%20Comercio-ElComercio.jpg" alt="El Avilés supera al Roces con dos goles de Luis Nuño"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/directo-real-aviles-tsk-roces-20171112124525-nt.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Avilés supera al Roces con dos goles de Luis Nuño">
                                El Avilés supera al Roces con dos goles de Luis Nuño
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realaviles.elcomercio.es/contento-viendo-20171113010649-ntvo.html" title="«Estoy contento, se van viendo cosas»" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/realaviles/multimedia/201711/13/media/cortadas/29278266--984x468.JPG" class="lazy"
                                         alt="«Estoy contento, se van viendo cosas»"/><noscript><img src="http://static.elcomercio.es/realaviles/multimedia/201711/13/media/cortadas/29278266--984x468.JPG" alt="«Estoy contento, se van viendo cosas»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realaviles.elcomercio.es/contento-viendo-20171113010649-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Estoy contento, se van viendo cosas»">
                                «Estoy contento, se van viendo cosas»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"elcomercio.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcomercio.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realaviles.elcomercio.es/mejores-imagenes-real-aviles-roces-20171112170155-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Real Avilés 2-0 TSK Roces"><img src="http://static.elcomercio.es/realaviles/multimedia/201711/12/media/real-aviles/1402479878.jpg" alt="Las mejores imágenes del Real Avilés 2-0 TSK Roces"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realaviles.elcomercio.es/mejores-imagenes-real-aviles-roces-20171112170155-ga.html" class="voc-text-link" title="Las mejores imágenes del Real Avilés 2-0 TSK Roces" alt="Las mejores imágenes del Real Avilés 2-0 TSK Roces">
                                    Las mejores imágenes del Real Avilés 2-0 TSK Roces
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/oviedo/dentro-cocinas-huca-20171113153129-ga.html" class="voc-horizontal voc-img-icon-link" alt="Dentro de las cocinas del HUCA"><img src="http://static.elcomercio.es/www/multimedia/201711/13/media/cocina-huca/cocinas%20huca%2007.jpg" alt="Dentro de las cocinas del HUCA"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/oviedo/dentro-cocinas-huca-20171113153129-ga.html" class="voc-text-link" title="Dentro de las cocinas del HUCA" alt="Dentro de las cocinas del HUCA">
                                    Dentro de las cocinas del HUCA
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/asturias/debate-sobre-estado-region-20171114113947-ga.html" class="voc-horizontal voc-img-icon-link" alt="Debate sobre el estado de la región"><img src="http://static.elcomercio.es/www/multimedia/201711/14/media/cortadas/debate%20region%2002-kE0H--739x455@El%20Comercio.jpg" alt="Debate sobre el estado de la región"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/asturias/debate-sobre-estado-region-20171114113947-ga.html" class="voc-text-link" title="Debate sobre el estado de la región" alt="Debate sobre el estado de la región">
                                    Debate sobre el estado de la región
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/asturias/concentracion-bomberos-puertas-junta-general-20171114142103-ga.html" class="voc-horizontal voc-img-icon-link" alt="Concentración de Bomberos a las puertas de la Junta General"><img src="http://static.elcomercio.es/www/multimedia/201711/14/media/bomberos/bomberos%20protesta%2001.jpg" alt="Concentración de Bomberos a las puertas de la Junta General"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/asturias/concentracion-bomberos-puertas-junta-general-20171114142103-ga.html" class="voc-text-link" title="Concentración de Bomberos a las puertas de la Junta General" alt="Concentración de Bomberos a las puertas de la Junta General">
                                    Concentración de Bomberos a las puertas de la Junta General
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/marjaliza-granados-dijo-quemara-5648565889001-20171116121104-vi.html" title="Marjaliza: &quot;Granados me dijo que quemara la documentación un día de niebla&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5648614950001_5648612075001-vs.jpg?pubId=85707284001&amp;videoId=5648565889001" alt="Marjaliza: &quot;Granados me dijo que quemara la documentación un día de niebla&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/marjaliza-granados-dijo-quemara-5648565889001-20171116121104-vi.html" class="voc-text-link" title="Marjaliza: &quot;Granados me dijo que quemara la documentación un día de niebla&quot;">Marjaliza: &quot;Granados me dijo que quemara la documentación un día de niebla&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/gijon/escuela-ciclista-mestas-recibe-5644790052001-20171113221127-vi.html" title="La Escuela Ciclista Las Mestas recibe una clase magistral" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201711/85707284001_5644803545001_5644790052001-vs.jpg?pubId=85707284001&amp;videoId=5644790052001" alt="La Escuela Ciclista Las Mestas recibe una clase magistral"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/gijon/escuela-ciclista-mestas-recibe-5644790052001-20171113221127-vi.html" class="voc-text-link" title="La Escuela Ciclista Las Mestas recibe una clase magistral">La Escuela Ciclista Las Mestas recibe una clase magistral</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/gijon/recorrido-nuevo-edificio-consultas-5644513958001-20171113191135-vi.html" title="Un recorrido por el nuevo edificio de consultas externas de Jove" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201711/85707284001_5644543249001_5644513958001-vs.jpg?pubId=85707284001&amp;videoId=5644513958001" alt="Un recorrido por el nuevo edificio de consultas externas de Jove"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:20</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/gijon/recorrido-nuevo-edificio-consultas-5644513958001-20171113191135-vi.html" class="voc-text-link" title="Un recorrido por el nuevo edificio de consultas externas de Jove">Un recorrido por el nuevo edificio de consultas externas de Jove</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/colau-reune-para-llegar-5645538640001-20171114071104-vi.html" title="Ada Colau se reúne hoy con el PSC para llegar a un acuerdo de ruptura" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5645590783001_5645553136001-vs.jpg?pubId=85707284001&amp;videoId=5645538640001" alt="Ada Colau se reúne hoy con el PSC para llegar a un acuerdo de ruptura"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:03</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/colau-reune-para-llegar-5645538640001-20171114071104-vi.html" class="voc-text-link" title="Ada Colau se reúne hoy con el PSC para llegar a un acuerdo de ruptura">Ada Colau se reúne hoy con el PSC para llegar a un acuerdo de ruptura</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://realaviles.elcomercio.es/praviano-estrenara-himno-20171117002048-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Praviano estrenará himno el domingo en Santa Catalina frente al Siero</span></span></a><a class="voc-articles-right" href="http://realaviles.elcomercio.es/equipo-mejorando-facetas-20171118001516-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Real Avilés | «El equipo está mejorando en todas las facetas y saldremos adelante»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="http://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcomercio.es"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elcomercio.es/oviedo/"
                           title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elcomercio.es/oviedo/barrios/"
                                   title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es"
                                   title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                           title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.elcomercio.es/gijon/barrios/"
                                   title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/villaviciosa.html"
                                   title="Villaviciosa">Villaviciosa</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/gozon.html"
                                   title="Gozón">Gozón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/carreno.html"
                                   title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es"
                                   title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                   title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                   title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/aviles/"
                           title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.elcomercio.es/aviles/barrios/"
                                   title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/castrillon.html"
                                   title="Castrillón">Castrillón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                   title="Corvera">Corvera</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                   title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es"
                                   title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                   title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/asturias/"
                           title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/cuencas/"
                                   title="Cuencas">Cuencas</a></h4><h4><a href="http://www.elcomercio.es/asturias/siero-centro/"
                                   title="Siero y centro">Siero y centro</a></h4><h4><a href="http://www.elcomercio.es/asturias/oriente/"
                                   title="Oriente">Oriente</a></h4><h4><a href="http://www.elcomercio.es/asturias/occidente/"
                                   title="Occidente">Occidente</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                   title="Más concejos">Más concejos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/asturias/universidad/"
                                   title="Universidad">Universidad</a></h4><h4><a href="http://www.elcomercio.es/asturianos-por-el-mundo/"
                                   title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.elcomercio.es/economia/"
                           title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/startinnova/"
                                   title="STARTinnova">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/forum/"
                                   title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="http://sporting.elcomercio.es"
                           title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es"
                           title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="http://www.elcomercio.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://realaviles.elcomercio.es"
                                   title="Real Avilés">Real Avilés</a></h4><h4><a href="http://www.elcomercio.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcomercio.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcomercio.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.elcomercio.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/mas-deportes/"
                                   title="Más deportes">Más deportes</a></h4><h4><a href="http://www.elcomercio.es/deportes/golf/"
                                   title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es"
                                   title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcomercio.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.elcomercio.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.elcomercio.es/culturas/arte/"
                                   title="Arte">Arte</a></h4><h4><a href="http://www.elcomercio.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.elcomercio.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                   title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/premios-princesa/"
                                   title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/"
                                   title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/curiosidades/"
                                   title="Curiosidades">Curiosidades</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="http://www.elcomercio.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.elcomercio.es/padres-hijos/"
                                   title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.elcomercio.es/mascotas/"
                                   title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gente-estilo/"
                           title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.elcomercio.es/gente-estilo/moda/"
                                   title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com"
                                   title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com"
                                   title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                   title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es"
                                   title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="http://www.elcomercio.es/planes/viajes/"
                                   title="Viajes">Viajes</a></h4><h4><a href="http://www.elcomercio.es/gastronomia/"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                   title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/asturias/playas/"
                                   title="Playas">Playas</a></h4><h4><a href="http://www.elcomercio.es/guia-tv/"
                                   title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com"
                                   title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/multimedia/"
                           title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.elcomercio.es/multimedia/galerias/"
                                   title="Fotos">Fotos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/videos/"
                                   title="Vídeos">Vídeos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/graficos/"
                                   title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcomercio.es/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elcomercio.es/squido/2.2.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711161204');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>